An error occurred while installing debase 0.2.4.1 and…


An error occurred while installing debase (0.2.4.1), and Bundler cannot continue.

https://github.com/ruby-debug/debase/issues/65

gem install debase — –with-cflags=”-Wno-error=implicit-function-declaration”


Leave a Reply

%d bloggers like this: